Comfort  Automation/ Security System Forums Home
Home Search search Menu menu Not logged in - Login | Register

Outputs
Moderator: slychiu

All Topics Selected Popular Recent Mark Forum Read
 New Topic 
Topic Rating Replies Views Started by Last Post Sorted by descending order
Important (No New Posts) Output Current Limitation 300 mA
  10 26,309 ident Sunday May 13th, 2018 09:10 am
by John W Go to last Post
Popular (No New Posts) OUTPUT COMMAND give INCORRECT output
  12 26,231 Home Friday Dec 7th, 2018 03:29 am
by slychiu Go to last Post
Popular (No New Posts) Output as external status LEDs
Used to flash in alert state on Gen1 but not Gen2 board
  4 8,755 timop001 Tuesday Jun 5th, 2018 09:00 pm
by timop001 Go to last Post
Popular (No New Posts) very rusty and cant recall how to set outputs
  2 6,536 schford Thursday Dec 7th, 2017 06:47 pm
by schford Go to last Post
Popular (No New Posts) LED Strips
Powering RGBW strips directly from and output
  2 6,915 lwillerton Tuesday May 2nd, 2017 02:37 pm
by Swiss-Toni Go to last Post
Popular (No New Posts) Using a Fibaro Binary Relay to act as gateway from Comfort to Smartthings
  3 8,398 DavidJ Monday May 23rd, 2016 07:19 pm
by Vangelis Go to last Post
Popular (No New Posts) Output goes briefly on when alarm is deactivated
  1 6,372 agenor Tuesday Sep 1st, 2015 11:05 am
by slychiu Go to last Post
Popular (No New Posts) Output Actions
  0 5,231 slychiu Thursday Jul 30th, 2015 04:37 pm
by slychiu Go to last Post
Popular (No New Posts) Output 1 not working
Bug from Comfigurator 3.9.5 to 3.10.1
  0 5,232 slychiu Monday Apr 20th, 2015 04:51 pm
by slychiu Go to last Post
Closed (No New Posts) Outputs not working Page: 1 2
  23 14,792 ruirego Thursday Mar 26th, 2015 06:17 pm
by Swiss-Toni Go to last Post
Popular (No New Posts) How to connect GJD opal XL external PIR
 Rating 4 10,315 ComfortGeek Sunday Jan 11th, 2015 06:51 pm
by ComfortGeek Go to last Post
Popular (No New Posts) Two Way Switch Flashing / Turning Self Off Page: 1 2
  22 37,235 ComfortGeek Friday Mar 14th, 2014 04:43 pm
by ident Go to last Post
Popular (No New Posts) RIO IR output + IRM01 low power?
Only works about 1 meter from the appliance IR receiver
  13 21,509 cab123 Friday Jan 25th, 2013 10:09 pm
by cab123 Go to last Post
Popular (No New Posts) How to detect o/p status on event log?
  9 16,292 m.khairy Wednesday Jan 9th, 2013 05:00 am
by ident Go to last Post
Popular (No New Posts) Two Way Switch TWS02
  3 12,469 ComfortGeek Friday Sep 21st, 2012 12:02 pm
by ident Go to last Post
Popular (No New Posts) LEM01
Outputs not working
  1 6,480 brianza Monday Apr 16th, 2012 01:05 am
by ident Go to last Post
Popular (No New Posts) Outputs strange behaviour
  8 15,915 marciopereira6 Monday Mar 26th, 2012 01:19 pm
by ident Go to last Post
Popular (No New Posts) SRN- is at 10V instead of 0V
  1 6,686 TheMax74 Friday Dec 9th, 2011 08:02 am
by ident Go to last Post
Popular (No New Posts) LEM Outputs Problem
  3 9,308 m.khairy Monday Sep 5th, 2011 12:18 pm
by ident Go to last Post
Popular (No New Posts) failed to allocate response slot
  1 7,245 m.khairy Thursday May 26th, 2011 12:52 am
by slychiu Go to last Post
Popular (No New Posts) bellboxes
Connecting to Bellboxes
  1 7,172 mreneuk Wednesday Oct 6th, 2010 01:05 am
by ident Go to last Post
Popular (No New Posts) siren output
  3 9,838 engmoabel Friday Jul 23rd, 2010 08:50 am
by slychiu Go to last Post
Popular (No New Posts) Siren Output
  1 7,413 ggiannopoulos Friday Oct 9th, 2009 01:08 am
by slychiu Go to last Post
Popular (No New Posts) System Output Down
  5 12,263 engmoabel Thursday Jun 25th, 2009 07:56 am
by ident Go to last Post
Popular (No New Posts) RLY01 and Door Strike
Can not open gate strike
  6 14,004 brianza Tuesday Jun 9th, 2009 05:58 am
by brianza Go to last Post
Popular (No New Posts) No Siren/Strobe Output
  1 7,285 tunkselectrical_ryan Monday Jan 19th, 2009 12:47 am
by slychiu Go to last Post
Popular (No New Posts) No Siren or Strobe?
  1 7,156 tunkselectrical_ryan Tuesday Dec 23rd, 2008 12:18 am
by admin Go to last Post
Popular (No New Posts) Issue on O/Ps On LEM Board Connected to CPU
  6 14,108 EOTB Friday Oct 31st, 2008 02:57 am
by slychiu Go to last Post
Popular (No New Posts) Delay using pulse output
  5 11,246 technik23 Friday Oct 10th, 2008 12:09 am
by leonchue Go to last Post
Popular (No New Posts) Output On Comfort reset once trigger
  2 8,724 shah Friday Aug 22nd, 2008 03:58 am
by shah Go to last Post
Popular (No New Posts) Outputs Switching Off
Other Outputs Switch Off When One Output Is Switched Off
  3 12,793 cgiltrow Wednesday May 7th, 2008 12:34 pm
by admin Go to last Post
Popular (No New Posts) Output Problem
Output on LEM not working
  4 10,739 cgiltrow Friday Feb 29th, 2008 08:04 am
by admin Go to last Post

 Current time is 05:57 am  
rss feed  

Top


UltraBB 1.172 Copyright © 2007-2014 Data 1 Systems