Comfort  Automation/ Security System Forums Home
Home Search search Menu menu Not logged in - Login | Register

UCM Problems
Moderator: admin Page:    1  2  Next Page Last Page  

All Topics Selected Popular Recent Mark Forum Read
 New Topic 
Topic Rating Replies Views Started by Last Post Sorted by ascending order
Important (No New Posts) UCM D9 and D10 LEDs
RS485 Communications
  0 15,596 slychiu Sunday Aug 2nd, 2015 10:35 am
by slychiu Go to last Post
Important (No New Posts) UCM/USB does not communicate
USB Driver Problems
  1 20,104 slychiu Sunday Aug 5th, 2018 06:38 am
by slychiu Go to last Post
Popular (No New Posts) UCM does not communicate with the PC
  0 3,731 admin Monday May 5th, 2008 02:11 pm
by admin Go to last Post
Closed (No New Posts) No reponse from UCM
  9 5,702 delbrookdad Thursday Jul 10th, 2008 07:27 pm
by delbrookdad Go to last Post
Popular (No New Posts) Invalid message type:SM
Invalid message type:SM
  1 5,124 delbrookdad Sunday Sep 7th, 2008 01:43 am
by slychiu Go to last Post
Popular (No New Posts) UCM/Ethernet Not Connected
  1 6,374 slychiu Friday Nov 21st, 2008 12:39 pm
by slychiu Go to last Post
Popular (No New Posts) UCM/Ethernet Not Responding
  0 3,858 slychiu Friday Nov 21st, 2008 12:43 pm
by slychiu Go to last Post
Popular (No New Posts) I can't download to Comfort by UCM05 or UCM/Ethernet
  10 15,107 afon Saturday Feb 14th, 2009 02:01 am
by slychiu Go to last Post
Popular (No New Posts) UCM05/Ethernet D9 LED not Blinking
  2 6,346 mrtae Friday Mar 13th, 2009 02:48 am
by mrtae Go to last Post
Popular (No New Posts) UCM/Ethernet won't connect
  2 6,049 Warby Friday May 8th, 2009 04:00 am
by ident Go to last Post
Popular (No New Posts) UCM/Ethernet: still without connection
  3 7,396 incontrol Wednesday May 27th, 2009 02:38 pm
by slychiu Go to last Post
Popular (No New Posts) Pauses in RS232 commands
  0 3,760 palmlodge Tuesday Aug 4th, 2009 10:11 am
by palmlodge Go to last Post
Popular (No New Posts) Alarm becomes unresponsive when RS232 cable is connected
  5 9,689 freak69 Sunday Aug 23rd, 2009 03:00 am
by admin Go to last Post
Popular (No New Posts) UCM TTS
Text to speech UCM
  1 5,063 TheMax74 Wednesday Sep 16th, 2009 12:44 pm
by ident Go to last Post
Popular (No New Posts) Sensors
Sensors in KP04, SCS and Sensor Modules
  1 5,801 cgiltrow Wednesday Oct 7th, 2009 12:14 pm
by slychiu Go to last Post
Popular (No New Posts) UCM serial Page: 1 2
  20 42,017 dcrera Saturday Oct 17th, 2009 09:30 am
by dcrera Go to last Post
Popular (No New Posts) C? and s? queries not working
UCM 5.192
  7 11,834 juwi_uk Sunday Oct 25th, 2009 10:29 am
by juwi_uk Go to last Post
Popular (No New Posts) Cannot detect UCM/Ethernet
  0 5,812 slychiu Friday Mar 12th, 2010 01:59 am
by slychiu Go to last Post
Popular (No New Posts) Strange counter 128 behaviour. Page: 1 2
  20 32,022 Ingo Sunday Apr 18th, 2010 08:17 am
by admin Go to last Post
Popular (No New Posts) Comfort Status/Refresh responses.
  9 14,779 Ingo Saturday May 22nd, 2010 05:03 am
by admin Go to last Post
Popular (No New Posts) Multiuple UCM's
Multiuple UCM's
  2 7,486 mreneuk Saturday Jul 10th, 2010 11:54 am
by mreneuk Go to last Post
Popular (No New Posts) System 34 issue
System 34 Issue
  1 7,012 mreneuk Sunday Jul 25th, 2010 02:34 pm
by slychiu Go to last Post
Popular (No New Posts) Connecting from PC to Comfort
 Rating 8 16,259 ComSafe Tuesday Aug 10th, 2010 01:43 pm
by ComSafe Go to last Post
Popular (No New Posts) UCM does not works... Page: 1 2
  24 38,266 emabonacchi Thursday Aug 12th, 2010 05:09 am
by admin Go to last Post
Closed (No New Posts) UCM06/ETH01 working with ping, but no applications, why?
  2 5,152 dkearns946 Monday Mar 7th, 2011 10:36 pm
by dkearns946 Go to last Post
Closed (No New Posts) Failed to connect to UCM/Ethernet
  2 5,135 rwm Sunday May 1st, 2011 01:48 pm
by rwm Go to last Post
Popular (No New Posts) UCM/Ethernet Problem
  2 8,154 nizam.vd Thursday Jun 9th, 2011 02:41 am
by ident Go to last Post
Popular (No New Posts) Firmware Issues
UCM and Comfort
  11 19,144 brianza Monday Jun 13th, 2011 01:31 am
by ident Go to last Post
Popular (No New Posts) Comfigurator - migrating from V223 to V328
UCM problem
  16 24,390 dcrera Sunday Aug 14th, 2011 08:24 am
by juwi_uk Go to last Post
Popular (No New Posts) Are we loosing functionality with each firmware upgrade ?
  2 8,608 dcrera Sunday Aug 21st, 2011 01:02 pm
by dcrera Go to last Post
Popular (No New Posts) Serial Log
  1 6,645 dcrera Wednesday Aug 24th, 2011 04:45 am
by slychiu Go to last Post
Popular (No New Posts) UCM Command Reference
Where is the download for UMC Command Reference
  1 6,803 Tas Saturday Sep 10th, 2011 10:26 am
by ident Go to last Post
Popular (No New Posts) DS Manager Problem Page: 1 2
  26 60,062 dcrera Sunday Sep 18th, 2011 07:17 am
by HenleyBranch Go to last Post
Closed (No New Posts) UCM/Ethernet Fails to Connect Page: 1 2
Upgrade
  27 13,965 raygregg114 Friday Oct 7th, 2011 02:26 am
by slychiu Go to last Post
Popular (No New Posts) ETH02 Connection Timeout setting
  1 6,723 gaynorc Wednesday Oct 26th, 2011 09:57 am
by ident Go to last Post
Popular (No New Posts) Comms Issues
comms don't always work and requires UCM reset to get working again.
  11 20,291 lwillerton Monday Nov 21st, 2011 05:51 am
by ident Go to last Post
Popular (No New Posts) UCM/ETH02 cannot write to Comfort
  0 7,164 ident Wednesday Dec 7th, 2011 05:19 am
by ident Go to last Post
Popular (No New Posts) Send command to a UCM, comes out of a different UCM
  7 18,629 palmlodge Friday Dec 23rd, 2011 11:07 am
by ident Go to last Post
Popular (No New Posts) UCM/Eth
Eth02 firmware
  4 9,393 juwi_uk Wednesday Feb 1st, 2012 08:10 am
by juwi_uk Go to last Post
Popular (No New Posts) UCM/Ethernet loses IP
UCM/Ethernet loses IP after update
  2 7,863 rodime Monday Mar 19th, 2012 08:22 pm
by rodime Go to last Post

 Current time is 08:39 am  
rss feed  Page:    1  2  Next Page Last Page  

Top


UltraBB 1.172 Copyright © 2007-2014 Data 1 Systems